Properties on topology are not queryable.
Incident Report for Leanspace Multi-tenant
Resolved
Incident has been resolved. Thank you for your patience
Posted Dec 02, 2022 - 10:49 CET
Monitoring
Fix implemented and we are monitoring the fix
Posted Dec 02, 2022 - 10:47 CET
Investigating
Currently, Properties on the topology service are not accessible, This problem affects all enpoints for the properties. We are looking into the issue actively and working hard to restore it.
Posted Dec 02, 2022 - 10:26 CET
This incident affected: Topology.